Le forum des machines à coudre d'antan
Bienvenue.

Tu nous as manqué.

Moteur Luxor antiparasite qui a coulé

Aller en bas

Moteur Luxor antiparasite qui a coulé

Message par Olivier le Sam 10 Nov - 21:49

Bonjour,

je viens vous voir du fait que j'ai voulu faire de la broderie machine mais je passais mon temps à jauger la pédale pour aller le plus lentement possible, car je trouve le moteur un peu trop rapide. De ce fait je vais voir ma grand-mère qui a une machine à coudre Cosson qui doit être des années 50, je me suis dit que le moteur doit aller moins vite et du coup je pourrais mieux me consentait sur le travail. Je lui en parle et elle me la donne Very Happy .

Je suis revenu à la maison je vois l'état (pour la machine j'ouvrirais un poste sur car elle a une particularité que je n'avais pas vu ailleurs et la marque n'ont plus), je vérifie le voltage c'est bon 220 v, je l'ouvre et le nettoie il y avait un fils qui se balader je l'ai remis (comme j'ai pu car il ne veut pas se souder). Je l'ai refermé je le teste, quelques étincelles et un peu de fumée je me dis que la fumée c'est un peu de poussière que je n'aie pas pu enlever et les étincelles sont là car c'est un vieux moteur (les 2 charbons sont en bon état). Une fois la machine remise en état de marche je remis le moteur, je le mets en marche et là j'ai entendu un bruit de liquide qui bout. Je débranche et j'ouvre le moteur l'antiparasite avait coulé. Rien de grave j'ai enlevé la matière mais je me suis trouvé devant une impasse que faire maintenant ? Soit l'enlever et racoler les fils ou racheter un antiparasite mais dans le premier je ne sais pas le quelle mettre avec qui et dans le deuxième le quelle acheter, où est à quel prix ? J'ai bien lut sur le site de Thirry mais comme il n'y a pas mon moteur les branchements ne sont pas les bons.

Photo moteur :

https://1drv.ms/u/s!Albxo0lwWFLpgSwNqX_cTcd6zHaD

Antiparasite :

https://1drv.ms/u/s!Albxo0lwWFLpgS3ozl8KIAowUa77


Cordialement

Olivier

Olivier
Membre actif
Membre actif

Messages : 26
Date d'inscription : 21/07/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur Luxor antiparasite qui a coulé

Message par Thierry_H le Sam 10 Nov - 23:23

Il suffit juste de retirer l'antiparasite.
Ne surtout pas relier les broches où il est raccordé !
avatar
Thierry_H
Tombé dedans quand il était petit
Tombé dedans quand il était petit

Messages : 1725
Date d'inscription : 06/01/2016
Age : 59
Localisation : Essay, Orne

Voir le profil de l'utilisateur http://t.hacquard.free.fr

Revenir en haut Aller en bas

Re: Moteur Luxor antiparasite qui a coulé

Message par Olivier le Dim 11 Nov - 10:41

Je ne comprends pas trop ce que tu me dis. L'installation de base est comme ça :

https://1drv.ms/u/s!Albxo0lwWFLpgS74sRJYXRVkkME6

Mais avec tes explications se serait ça :


https://1drv.ms/u/s!Albxo0lwWFLpgS-XC9_fWjHbBppw

J'ai peur d'une cour circuite avec les deux fils rouges ensemble.

Olivier
Membre actif
Membre actif

Messages : 26
Date d'inscription : 21/07/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur Luxor antiparasite qui a coulé

Message par Thierry_H le Dim 11 Nov - 11:47

J'ai marqué: "Ne surtout pas relier les broches où il est raccordé !"
Ca veut dire qu'on retire l'antiparasite sans rien brancher à la place. Pour les fils rouges, c'est facile, ils partent avec l'antiparasite. Le fil noir, je ne vois pas où il va, normalement c'est à la masse, tu dois pouvoir le débrancher à l'opposé de l'antiparasite.
Donc ton branchement de départ, c'est ça:


Et tu dois obtenir ça:
avatar
Thierry_H
Tombé dedans quand il était petit
Tombé dedans quand il était petit

Messages : 1725
Date d'inscription : 06/01/2016
Age : 59
Localisation : Essay, Orne

Voir le profil de l'utilisateur http://t.hacquard.free.fr

Revenir en haut Aller en bas

Re: Moteur Luxor antiparasite qui a coulé

Message par Olivier le Mar 13 Nov - 21:14

Bonjour;

j'ai fait comme tu as dit, et ça a marché Very Happy. J'ai fait des essais est sa fonctionné très bien Smile.

Ça donne ceci (j'ai rallongé le fil noir avec un fil rouge que j'ai enlevé) :

https://1drv.ms/u/s!Albxo0lwWFLpgTGFxjAYy5P8qYjz

Et l'antiparasite

https://1drv.ms/u/s!Albxo0lwWFLpgTAY4fYVzO7EY4tR

Bonne soirée et merci pour tout

Olivier
Membre actif
Membre actif

Messages : 26
Date d'inscription : 21/07/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur Luxor antiparasite qui a coulé

Message par Gérard. le Mar 13 Nov - 21:41

Il va falloir investir dans un fer à souder... Wink

Gérard.
Toujours une burette à portée de main
Toujours une burette à portée de main

Messages : 288
Date d'inscription : 23/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moteur Luxor antiparasite qui a coulé

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum